Tag: Apache Server

How to Build Mod Pagespeed

Prerequisites The build has been tested on Ubuntu Hardy/Lucid and CentOS 5.4. It should work elsewhere; if you try it somewhere new, please leave a comment with your success or failure. We require Apache (>= 2.2), g++ (>= 4.2), subversion,

Posted in Server Management Tagged with: ,